debian/cubicweb-documentation.postinst
author sylvain.thenault@logilab.fr
Tue, 17 Mar 2009 19:28:11 +0100
changeset 1116 163e6a65d488
parent 0 b97547f5f1fa
permissions -rw-r--r--
fix dumb name error, should call cubes_search_path, not cubes_path

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0