debian/cubicweb-documentation.postinst
author Sylvain Thénault <sylvain.thenault@logilab.fr>
Tue, 01 Feb 2011 10:10:46 +0100
branchstable
changeset 6930 118881289a31
parent 0 b97547f5f1fa
permissions -rw-r--r--
[test] add test for != operator

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0