debian/cubicweb-documentation.postinst
author Dimitri Papadopoulos <dimitri.papadopoulos@cea.fr>
Tue, 14 May 2013 15:26:24 +0200
changeset 8970 0a1bd0c590e2
parent 0 b97547f5f1fa
permissions -rw-r--r--
[dataimport] minor typo in error handling

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0