debian/rules
author Sylvain Thénault <sylvain.thenault@logilab.fr>
Tue, 28 Jun 2016 11:03:20 +0200
changeset 11629 0459094d9728
parent 11515 b3267ba817b4
child 11631 faf279e33298
permissions -rwxr-xr-x
Use opened connections as much as possible instead of opening a new internal connection to set the session cookie or retrieve the session data, which may exhaust the connection pools.

#!/usr/bin/make -f

.PHONY: build
build:
	dh $@ --with python2

%:
	dh $@ --with python2