skeleton/setup.py
branchtls-sprint
changeset 1802 d628defebc17
parent 232 f1f26070117d
child 1977 606923dff11b
--- a/skeleton/setup.py	Thu May 14 10:24:56 2009 +0200
+++ b/skeleton/setup.py	Thu May 14 11:38:40 2009 +0200
@@ -1,6 +1,6 @@
 #!/usr/bin/env python
 # pylint: disable-msg=W0404,W0622,W0704,W0613,W0152
-# Copyright (c) 2003-2004 LOGILAB S.A. (Paris, FRANCE).
+# Copyright (c) 2003-2009 LOGILAB S.A. (Paris, FRANCE).
 # http://www.logilab.fr/ -- mailto:contact@logilab.fr
 #
 # This program is free software; you can redistribute it and/or modify it under
@@ -45,6 +45,6 @@
                  url=web,
                  data_files=data_files,
                  **kwargs)
-            
+
 if __name__ == '__main__' :
     install()