skeleton/setup.py
changeset 9516 6e2244784b7d
parent 8695 358d8bed9626
child 10214 88f60d4b9952
--- a/skeleton/setup.py	Thu Feb 13 15:09:30 2014 +0100
+++ b/skeleton/setup.py	Thu Feb 13 15:11:07 2014 +0100
@@ -150,7 +150,7 @@
             old_install_data.run(self)
             self.install_dir = _old_install_dir
     try:
-        import setuptools.command.easy_install # only if easy_install avaible
+        import setuptools.command.easy_install # only if easy_install available
         # monkey patch: Crack SandboxViolation verification
         from setuptools.sandbox import DirectorySandbox as DS
         old_ok = DS._ok