setup.py
changeset 9516 6e2244784b7d
parent 9276 ae3fd6f8da76
child 10614 57dfde80df11
--- a/setup.py	Thu Feb 13 15:09:30 2014 +0100
+++ b/setup.py	Thu Feb 13 15:11:07 2014 +0100
@@ -188,7 +188,7 @@
             MyInstallMoreData.run(self)
             self.install_dir = _old_install_dir
     try:
-        import setuptools.command.easy_install # only if easy_install avaible
+        import setuptools.command.easy_install # only if easy_install available
         # monkey patch: Crack SandboxViolation verification
         from setuptools.sandbox import DirectorySandbox as DS
         old_ok = DS._ok