skeleton/setup.py
changeset 10614 57dfde80df11
parent 10471 f04a77fe8418
child 10662 10942ed172de
--- a/skeleton/setup.py	Thu Sep 17 09:52:06 2015 +0200
+++ b/skeleton/setup.py	Tue Sep 15 15:33:47 2015 +0200
@@ -44,7 +44,7 @@
     author, author_email, classifiers
 
 if exists('README'):
-    long_description = file('README').read()
+    long_description = open('README').read()
 else:
     long_description = ''