cubicweb/skeleton/debian/rules
changeset 11057 0b59724cb3f2
parent 10795 839ea43f4d5b
child 11424 1451f040555f
--- /dev/null	Thu Jan 01 00:00:00 1970 +0000
+++ b/cubicweb/skeleton/debian/rules	Sat Jan 16 13:48:51 2016 +0100
@@ -0,0 +1,9 @@
+#!/usr/bin/make -f
+
+export NO_SETUPTOOLS=1
+
+%:
+	dh $@ --with python2
+
+override_dh_python2:
+	dh_python2 -i /usr/share/cubicweb