debian/rules
changeset 11675 f81823952745
parent 11666 344df5ba8f7f
equal deleted inserted replaced
11674:04dbef596243 11675:f81823952745
     1 #!/usr/bin/make -f
     1 #!/usr/bin/make -f
     2 
       
     3 export NO_SETUPTOOLS=1
       
     4 
     2 
     5 %:
     3 %:
     6 	dh $@ --with python2
     4 	dh $@ --with python2
     7 
     5 
     8 override_dh_python2:
     6 override_dh_python2: