debian/rules
changeset 11515 b3267ba817b4
child 11631 faf279e33298
equal deleted inserted replaced
11514:82e86cd8e217 11515:b3267ba817b4
       
     1 #!/usr/bin/make -f
       
     2 
       
     3 .PHONY: build
       
     4 build:
       
     5 	dh $@ --with python2
       
     6 
       
     7 %:
       
     8 	dh $@ --with python2